Instabilidades no IX.br de São Paulo em 03/12/2018
Incident Report for UPX
Resolved
O IX.br de São Paulo foi restabelecido ontem, dia 03/12/2018 às 10:30 (BRT).

Segundo o NIC.br, as instabilidades foram causadas nos equipamentos de rede do IX.br de São Paulo após mudanças no encaminhamento de tráfego devido a um rompimento de fibra óptica que interliga o PIX Equinix-SP2.

A equipe do NIC.br disponibilizou um relatório contendo mais detalhes sobre o evento, acessível através do link: http://ix.br/doc/relatorio-incidente-20181203.pdf
Posted 6 days ago. Dec 04, 2018 - 14:41 GMT-02:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 7 days ago. Dec 03, 2018 - 17:29 GMT-02:00
Identified
Desde às 04:58 (BRT) de hoje o IX.br de São Paulo, o maior ponto de troca de tráfego da América do Sul, tem apresentado instabilidades na comunicação entre os principais provedores e datacenters brasileiros. O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do CNS que dependem do IX.br para se comunicar com o roteador da UPX necessitarão aguardar a normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos.

Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 7 days ago. Dec 03, 2018 - 08:46 GMT-02:00
This incident affected: CYBER SECURITY (Cloud Network Security (DDoS Mitigation)).