Pane no IX.br de São Paulo afeta diversos ISPs e datacenters brasileiros
Incident Report for UPX
Resolved
Diante dos últimos 60 minutos de estabilidade no IX.br de São Paulo, a UPX considerará o incidente resolvido. Como de praxe, não há um posicionamento oficial por parte do NIC.br sobre o que ocorreu, Os gráficos públicos do IX.br (disponíveis pelas próximas 12h) ajudam a dar uma dimensão do impacto e duração desta ocorrência nas seguintes URLs:

http://ix.br/trafego/pix/sp/nic/bps
http://ix.br/trafego/pix/sp/sammccr/bps
http://ix.br/trafego/pix/sp/embratel/bps
http://ix.br/trafego/pix/sp/algar-piaf/bps
http://ix.br/trafego/pix/sp/g8/bps
http://ix.br/trafego/pix/sp/matrix/bps
http://ix.br/trafego/pix/sp/verizon/bps
http://ix.br/trafego/pix/sp/nic2/bps
http://ix.br/trafego/pix/sp/equinix-sp1/bps
http://ix.br/trafego/pix/sp/vogel/bps
http://ix.br/trafego/pix/sp/eletronet/bps
http://ix.br/trafego/pix/sp/equinix-sp3/bps
http://ix.br/trafego/pix/sp/equinix-sp2/bps
http://ix.br/trafego/pix/sp/telebras/bps

Continuaremos monitorando de perto o IX.br pelas próximas 24h e qualquer recorrência será notificada em nossa status page.
Posted 21 days ago. Aug 30, 2018 - 13:52 GMT-03:00
Identified
Desde às 11:26 (BRT) de hoje o IX.br de São Paulo, o maior ponto de troca de tráfego da América do Sul, tem apresentado perda de pacotes, quedas nas conexões BGP e gráficos apontam para a ocorrência de um loop (http://ix.br/trafego/pix/sp/equinix-sp2/bps). O backbone da UPX não foi atingido, mas aqueles clientes que se conectam ao IPTS da UPX através do IX.br de São Paulo estão sujeitos a indisponibilidade ou instabilidade deste meio físico.

Clientes de outros serviços da UPX podem ser indiretamente afetados pois seus provedores de acesso (ISP) possivelmente estão enfrentando dificuldades com a internet como um todo com a troca de rotas para divergí-los de um ponto tão importante como o IX.br de São Paulo.

Os clientes IPTS que se conectam a UPX por VLAN bilateral terão que aguardar a normalização do IX.br de São Paulo e informações adicionais estão disponíveis apenas no atendimento oficial via http://meu.ix.br.
Posted 21 days ago. Aug 30, 2018 - 12:21 GMT-03:00
This incident affected: PERFORMANCE (IP TRANSIT) and CYBER SECURITY (IP TRANSIT SECURITY (DDoS Mitigation)).