BGP Monitor: Atualização de status
Incident Report for UPX
Resolved
O BGP Monitor está estável. Incidente resolvido
Posted 28 days ago. Sep 25, 2019 - 07:19 GMT-03:00
Update
A falha de processamento no BGP Monitor foi corrigida e o serviço normalizado. Seguimos monitorando para garantir a estabilidade.
Posted 29 days ago. Sep 24, 2019 - 13:51 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 29 days ago. Sep 24, 2019 - 10:42 GMT-03:00
Monitoring
Identificamos uma falha no processamento de anúncios do BGP Monitor (https://www.upx.com/bgp) e já estamos trabalhando na correção. Assim que estabilizado o processamento iremos atualizar o status por este canal.
Posted 29 days ago. Sep 24, 2019 - 08:27 GMT-03:00
This incident affected: BGP Monitor.