Painel de monitoramento - DDoS Defense e CDN
Incident Report for UPX
Resolved
O incidente foi corrigido às 11:53h. Desde então, não houveram mais falhas na apresentação dos gráficos.
Posted 22 days ago. Oct 01, 2019 - 14:12 GMT-03:00
Investigating
Olá, identificamos uma anomalia em nosso painel de monitoramento que afeta os produtos DDoS Defence e Streaming após uma atualização de nossa plataforma core. Apesar das informações não serem exibidas em tela o serviço continua operacional com normalidade. Já estamos trabalhando na correção do problema e iremos atualiza-los através desta status page.
Posted 22 days ago. Sep 30, 2019 - 21:30 GMT-03:00
This incident affected: SUPPORT (Customer Portal) and DDoS Defense, CDN.