Instabilidades de acesso ao Facebook
Incident Report for UPX
Resolved
O acesso ao Facebook permanece estável desde às 16h:25m de ontem (12/11).
Segundo os principais meios de comunicação o Facebook informou que a queda foi provocada por testes de rotina.
Até o momento a empresa não se manifestou oficialmente sobre o evento ocorrido ontem.
Posted 27 days ago. Nov 13, 2018 - 09:35 GMT-02:00
Monitoring
O acesso ao Facebook permanece estável até o presente momento.
Posted 28 days ago. Nov 12, 2018 - 17:09 GMT-02:00
Identified
Às 16:05 (BRT) de hoje o Facebook, apresentou instabilidades de acesso à nível mundial. Diversos usuários ao redor do mundo relataram dificuldades de acesso via browser, portanto os usuários que utilizavam App de dispositivos móveis não enfrentaram dificuldades.

A instabilidade foi resolvida por volta das 16:25 (BRT), porém o Facebook ainda não divulgou detalhes sobre a indisponibilidade.
Posted 28 days ago. Nov 12, 2018 - 16:56 GMT-02:00
This incident affected: PERFORMANCE (IP TRANSIT).