Instabilidades no IX.br de São Paulo em 03/10/2019
Incident Report for UPX
Resolved
Não identificamos mais interrupções ou anomalias junto ao IX.br Pix São Paulo portanto damos este incidente como resolvido.
Posted 20 days ago. Oct 03, 2019 - 17:18 GMT-03:00
Monitoring
Desde às 12:20 (BRT) de hoje o IX.br de São Paulo, o maior ponto de troca de tráfego da América do Sul, tem apresentado instabilidades na comunicação entre os principais provedores e datacenters brasileiros. O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do CNS que dependem do IX.br para se comunicar com o roteador da UPX necessitarão aguardar a normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos.

Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 20 days ago. Oct 03, 2019 - 12:51 GMT-03:00
This incident affected: DDoS Defense.