Interrupção do IX.br de São Paulo em 23/11/2018
Incident Report for UPX
Resolved
A conexão com o IX.br de São Paulo permanece estável. Segundo comunicado feito pelo IX.br, o motivo da falha foi um duplo rompimento de fibra optica.
Posted 17 days ago. Nov 23, 2018 - 18:32 GMT-02:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 17 days ago. Nov 23, 2018 - 13:21 GMT-02:00
Identified
Desde às 11:35 (BRT) de hoje o IX.br de São Paulo, o maior ponto de troca de tráfego da América do Sul, tem apresentado indisponibilidade na comunicação entre os principais provedores e datacenters brasileiros. O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do CNS que dependem do IX.br para se comunicar com o roteador da UPX necessitarão aguardar a normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos.

Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 17 days ago. Nov 23, 2018 - 12:04 GMT-02:00
This incident affected: PERFORMANCE (IP TRANSIT, CDN (CACHE), CDN (STREAMING)) and CYBER SECURITY (Cloud Network Security (DDoS Mitigation)).