CDN - Problemas Larga Escala
Incident Report for UPX
Resolved
Ocorreu um problema com o storage de uma das localidades que já foi resolvido pela nossa equipe.
Posted 23 days ago. Jul 25, 2019 - 19:52 GMT-03:00
Monitoring
Uma medida já foi tomada para o retorno da operação. Nosso time continua verificando o incidente.
Posted 23 days ago. Jul 25, 2019 - 19:12 GMT-03:00
This incident affected: CDN.