Interrupção do PIX Equinix SP2 (IX.br de São Paulo) em 29/05/2019.
Incident Report for UPX
Resolved
This incident has been resolved.
Posted 3 months ago. May 30, 2019 - 07:52 GMT-03:00
Identified
Desde às 22:08 (BRT) de hoje o PIX Equinix SP2 do IX.br de São Paulo tem apresentado indisponibilidade na comunicação entre os principais provedores e datacenters brasileiros. O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do CNS que dependem do IX.br para se comunicar com o roteador da UPX necessitarão aguardar a estabilização do PIX Equinix SP2 e consequente normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos.

Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 3 months ago. May 29, 2019 - 22:53 GMT-03:00
This incident affected: DDoS Defence.