Instabilidades no IX.br de São Paulo em 07/12/2018
Incident Report for UPX
Resolved
O NIC.br informou que a instabilidade ocorreu após uma oscilação na conexão ótica com o PIX Equinix-SP2. Esta oscilação por sua vez provocou mudanças no encaminhamento de pacotes para o PIX e houve necessidade da intervenção do fabricante para solucionar a instabilidade.

O relatório do incidente está disponível em:
http://ix.br/doc/relatorio-incidente-20181207.pdf
Posted 10 months ago. Jan 08, 2019 - 12:18 GMT-02:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 11 months ago. Dec 07, 2018 - 12:45 GMT-02:00
Identified
Desde às 08:57 (BRT) de hoje o IX.br de São Paulo, o maior ponto de troca de tráfego da América do Sul, tem apresentado instabilidade na comunicação entre os principais provedores e datacenters brasileiros. O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do CNS que dependem do IX.br para se comunicar com o roteador da UPX necessitarão aguardar a normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos.

Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 11 months ago. Dec 07, 2018 - 09:18 GMT-02:00