Interrupção do PIX Equinix SP2 no IX.br de São Paulo em 16/07/2019
Incident Report for UPX
Resolved
O IX.br de São Paulo tem apresentado estabilidade nas últimas duas horas, o que é um indicador que o incidente em questão foi resolvido.

A equipe do NIC.br confirmou através da Status Page do IX.br (https://status.ix.br/) a execução de uma manutenção envolvendo o PIX Equinix-SP2. A manutenção ocorreu entre 04:00 e 07:00 (BRT) e durante a atividade estava previsto curtas interrupções de tráfego entre os participantes.

O backbone da UPX continua operando normalmente mesmo antes deste incidente.
Posted 3 months ago. Jul 16, 2019 - 08:19 GMT-03:00
Identified
Desde às 04:33 (BRT) de hoje o PIX Equinix SP2 do IX.br de São Paulo tem apresentado indisponibilidade na comunicação entre os principais provedores e datacenters brasileiros.
O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do DDoS Defense que dependem do IX.br para se comunicam com o roteador da UPX necessitarão aguardar a estabilização do IX e consequente normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos. Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 3 months ago. Jul 16, 2019 - 06:05 GMT-03:00
This incident affected: DDoS Defense.