Instabilidade no acesso ao portal do cliente
Incident Report for UPX
Resolved
O incidente foi resolvido.
Posted about 1 month ago. Oct 30, 2018 - 17:03 GMT-02:00
Investigating
Às 12:00 (UTC-3) identificamos instabilidade no acesso ao portal do cliente (https://login.upx.com). Estamos atuando para resolver o problema.

Com exceção ao portal, todos os serviços da UPX continuaram operacionais e ilesos.
Posted about 1 month ago. Oct 30, 2018 - 15:41 GMT-02:00
This incident affected: SUPPORT (Customer Portal).