Instabilidades no IX.br de São Paulo em 13/11/2018
Incident Report for UPX
Resolved
O IX.br foi normalizado e as VLANs bilaterais já foram restabelecidas.
Posted 27 days ago. Nov 13, 2018 - 16:43 GMT-02:00
Identified
Desde às 16:14 (BRT) de hoje o IX.br de São Paulo, o maior ponto de troca de tráfego da América do Sul, tem apresentado instabilidades na comunicação entre os principais provedores e datacenters brasileiros. O backbone da UPX continua operando normalmente, sem qualquer efeito colateral. Porém, os clientes do IPTS que dependem do IX.br para se comunicar com o roteador da UPX necessitarão aguardar a normalização das VLANs bilaterais para que consigam retomar a conectividade conosco. Para estes clientes afetados, recomendamos que abram chamado em http://meu.ix.br para maiores esclarecimentos.

Outros serviços da UPX como CDN e streaming não foram afetados, porém, como é esperado que diversos ISPs e datacenters estejam sofrendo de saturação de banda e recálculo de rotas, é esperado que a internet brasileira se comporte de forma anormal pelas próximas horas até a normalização total deste importante ponto de troca de tráfego operado pelo NIC.br.
Posted 27 days ago. Nov 13, 2018 - 16:36 GMT-02:00
This incident affected: PERFORMANCE (IP TRANSIT) and CYBER SECURITY (Cloud Network Security (DDoS Mitigation)).