Problemas com a performance do BGP Monitor
Incident Report for UPX
Resolved
This incident has been resolved.
Posted 5 months ago. Apr 01, 2019 - 09:01 GMT-03:00
Monitoring
Ampliamos a capacidade de processamento do BGP Monitor a fim de que possa comportar a alta demanda. Acreditamos que esta ação irá estabilizar as consultas na tabela global de roteamento. Estamos monitorando a partir deste momento o comportamento do produto.

We have increased the processing power of BGP Monitor so that it can handle high demand. We believe this action will stabilize the queries in the global routing table. We are monitoring from this moment on the behavior of the product.
Posted 5 months ago. Mar 29, 2019 - 18:13 GMT-03:00
Identified
Olá devido a volumetria de pessoas utilizando o BGP Monitor (superou em 300% nossas metas) em nosso primeiro dia de operação as consultas estão mais lentas do que o normal. Já estamos trabalhando no problema e a previsão de estabilização da plataforma é de até 3 horas. Para acompanhar o status de nosso BGP Monitor acesse http://status.upx.com
Posted 5 months ago. Mar 29, 2019 - 17:29 GMT-03:00
This incident affected: BGP Monitor.