Instabilidade no serviço de CDN
Incident Report for UPX
Resolved
This incident has been resolved.
Posted about 2 years ago. Dec 06, 2016 - 15:16 GMT-02:00
Monitoring
Conforme mencionado anteriormente, o problema fora detectado e resolvido. A implementação de nossa redundância também apresentou problema e a mesma foi devidamente contornada.
O serviço já esta rodando conforme sua normalidade. Pedimos desculpa em relação ao inconveniente.
Posted about 2 years ago. Dec 06, 2016 - 14:36 GMT-02:00
Identified
Detectamos que um pool de servidores que são responsáveis pela distribuição dos conteúdos pelo serviço de CDN estão degradados. A solução definitiva do problema esta em curso e deverá ser finalizada no tempo de 20-30 minutos.
Posted about 2 years ago. Dec 06, 2016 - 14:15 GMT-02:00