Curta instabilidade no encaminhamento de pacotes do IX.br de São Paulo em 24/09/18
Incident Report for UPX
Resolved
This incident has been resolved.
Posted 3 days ago. Oct 20, 2018 - 13:20 GMT-03:00
Update
Às 15:52 (UTC-3) identificamos nova instabilidade afetando parcialmente alguns PIXes do IX.br de São Paulo igualmente com rápida recuperação em aproximadamente às 16:03.
Posted 29 days ago. Sep 24, 2018 - 16:11 GMT-03:00
Monitoring
Às 11:36 de hoje (UTC-3) identificamos uma breve interrupção no encaminhamento de pacotes oriundos de (e destinados a) alguns participantes do IX.br de São Paulo. Esta interrupção de nosso ponto de vista (ou seja, em SP2) perdurou até às 11:42. A julgar pelo monitoramento dos PIXes, o da Eletronet parece ter sido afetado (http://ix.br/trafego/pix/sp/eletronet/bps). Em comunicados anteriores sobre os episódios recentes de instabilidade, a equipe do IX.br já havia registrado ter identificado a causa do problema neste PIX e já estar trabalhando nele. Maiores detalhes na seção "Relatórios de Incidentes" em http://ix.br/documentacao

Durante todo o incidente todos os serviços da UPX continuaram operacionais e ilesos. Eventualmente alguns clientes que dependem do IX.br como meio físico de conexão com a nossa infraestrutura podem ter percebido esta instabilidade.

O tempo de recuperação deste episódio foi rápido comparado aos últimos, o que é animador. Não acreditamos que este incidente - enquanto isolado - inspire preocupações adicionais como retirada de tráfego do IX.br de São Paulo por parte dos participantes. A UPX continuará ao longo do dia monitorando este ponto de troca de tráfego e nos posicionaremos novamente através desta status page se julgarmos necessário.
Posted 29 days ago. Sep 24, 2018 - 12:13 GMT-03:00
This incident affected: PERFORMANCE (IP TRANSIT) and CYBER SECURITY (Cloud Network Security (DDoS Mitigation)).