Streaming - ShoutCast
Incident Report for UPX
Resolved
Olá informamos que o problema com o AutoDJ já foi resolvido.
O acesso a sh2 foi completamente normalizado.
Posted over 3 years ago. Mar 03, 2015 - 22:11 GMT-03:00
Update
Todas as conexões provenientes de streaming ShoutCast ao vivo do servidor SH2 já foram reestabelecidades.
Estamos ainda trabalhando com os problemas de AutoDJ.
Posted over 3 years ago. Mar 03, 2015 - 18:56 GMT-03:00
Identified
Problema: Identificamos uma anormalidade nos servidores que atende o Streaming no protocolo SHOUTcast, com a URL sh2.upx.com.br.

Solução para Live: Para quem utiliza o live streaming as conexões estão sendo restabelecidas automaticamente.
Solução para AutoDJ: Ainda estamos trabalhando no caso para resolver o mais rápido possível.
Posted over 3 years ago. Mar 03, 2015 - 17:55 GMT-03:00