Interrupção parcial de streaming no protocolo Shoutcast por pane em servidor
Incident Report for UPX
Resolved
O reboot foi completado com sucesso e o tráfego das rádios contidas neste servidor retornaram ao normal. Caso encontre dificuldades com seu streaming Shoutcast de agora em diante se trata de um caso isolado e portanto é necessário que entre em contato com nosso suporte para averiguação.
Posted almost 2 years ago. Jul 07, 2016 - 00:53 GMT-03:00
Identified
Apenas um de nossos servidores Shoutcast deixou de responder e nosso técnico está a caminho do rack para reboot. Dependendo da presença de mensagens de erro durante o processo de reboot, o equipamento pode ser levado para bancada para maior inspeção. Esse problema afeta somente os clientes alocados neste servidor, uma pequena parcela do total.

O manteremos informados sobre o progresso do assunto por este canal de comunicação.
Posted almost 2 years ago. Jul 06, 2016 - 23:34 GMT-03:00