Interrupção do IX.br de São Paulo em 12/09/18
Incident Report for UPX
Resolved
O IX.br foi normalizado no ATM juntamente em suas VLAN bilaterais.
Posted 2 months ago. Sep 12, 2018 - 21:51 GMT-03:00
Identified
Identificamos às 20:03 (UTC-3) uma interrupção no tráfego do ATM (Acordo de Tráfego Multilateral) e de diversas VLANs bilaterais no IX.br de São Paulo. O backbone da UPX e todos os seus serviços (trânsito IP, mitigação de DDoS, CDN e streaming) continuam operacionais. Mas clientes que dependam do IX.br de São Paulo para se comunicar conosco podem ser indiretamente afetados por esta pane.

A normalização costuma ocorrer cerca de entre 1 a 2h após o início do incidente. Continuaremos monitorando e atualizando esta ocorrência através deste status blog.
Posted 2 months ago. Sep 12, 2018 - 20:22 GMT-03:00
This incident affected: PERFORMANCE (IP TRANSIT) and CYBER SECURITY (Cloud Network Security (DDoS Mitigation)).