Streaming SHOUTCAST
Incident Report for UPX
Resolved
Problema resolvido.
Posted over 3 years ago. May 28, 2015 - 14:12 GMT-03:00
Identified
Problemas na entrega do serviço de Streaming SHOUTCast sob o servidor sh2.upx.com.br, o mesmo já foi identificado e esta em fase de análise e solução.
Posted over 3 years ago. May 28, 2015 - 12:49 GMT-03:00