Interrupção do IX.br de São Paulo em 13/09/18
Incident Report for UPX
Resolved
Desde o término da manutenção do IX.br de São Paulo de hoje (PIX NIC-JD, Level3, Equinix-SP2, Equinix-SP4 e Eletronet) temos identificado normalidade pelas últimas 5h e por este motivo consideraremos este incidente encerrado.
Posted 8 days ago. Sep 13, 2018 - 11:20 GMT-03:00
Monitoring
Às 00:11 (UTC-3) de hoje tornamos a identificar um novo flap (interrupção com restabelecimento poucos instantes depois) do tráfego no ATM e VLANs bilaterais do IX.br de São Paulo. Já enxergamos as conexões BGP progressivamente retornando. Durante todo o momento o backbone da UPX permaneceu operacional para todos os produtos UPX: trânsito IP, mitigação de DDoS, CDN e streaming. Clientes que dependem do IX.br para se comunicar com a UPX podem ter sido indiretamente afetados.

Este incidente está fora da janela de manutenção do IX.br prevista para mais tarde, das 03:00 às 07:00 da manhã de hoje. Durante esta janela novas quedas estão previstas e por envolver o PIX ao qual a UPX está conectada, causará também a interrupção de VLANs bilaterais. Acreditamos que esta janela de manutenção em horário ampliado e em tantos PIXes objetive reduzir a recente instabilidade do IX.br nos últimos dias e após sua conclusão esperamos uma melhoria sensível.

Manteremos este incidente como ativo/aberto até o início do horário comercial de hoje e continuaremos monitorando o IX.br ao longo desta madrugada.
Posted 8 days ago. Sep 13, 2018 - 00:28 GMT-03:00
This incident affected: PERFORMANCE (IP TRANSIT) and CYBER SECURITY (IP TRANSIT SECURITY (DDoS Mitigation)).