Problema em ambiente Cloud Computing
Incident Report for UPX
Resolved
HV7 online, assim como todas suas VM's. Problema resolvido.
Posted over 3 years ago. May 23, 2015 - 21:08 GMT-03:00
Update
Abaixo a relação de VM's afetadas no momento:

177.124.131.213
177.124.131.228
177.124.131.214
177.124.131.239
177.124.131.231
177.124.131.215
177.124.131.234
Posted over 3 years ago. May 23, 2015 - 13:20 GMT-03:00
Identified
Identificamos um problema no ambiente de Cloud Computing e já estamos trabalhando em sua solução. Este problema afeta VM's que estão sob a classe de IP 177.124.131.0/24 e específico na HV7.
Posted over 3 years ago. May 23, 2015 - 12:29 GMT-03:00