Instabilidade no serviço de Streaming SHOUTCast
Incident Report for UPX
Resolved
This incident has been resolved.
Posted over 1 year ago. Jul 17, 2017 - 10:29 GMT-03:00
Monitoring
O problema foi devidamente resolvido e o serviço se encontra estável novamente.
Posted over 1 year ago. May 06, 2017 - 14:00 GMT-03:00
Identified
Identificamos um problema ligado ao serviço de Streaming SHOUTCast e estamos trabalhando para a solução do mesmo. Durante este período o serviço permanecerá instável.
Posted over 1 year ago. May 06, 2017 - 12:53 GMT-03:00