FLAP em roteador BGP de atendimento a clientes
Incident Report for UPX
Resolved
Após o reboot do dispositivo afetado as conexões tem se mantido estáveis e normais conforme esperado.
Posted 22 days ago. Aug 29, 2018 - 14:53 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 22 days ago. Aug 29, 2018 - 13:24 GMT-03:00
Monitoring
Um de nossos roteadores de atendimento a clientes de trânsito IP apresentou falha na routing engine às 12:20 (BRT) de hoje. O comportamento foi a interrupção de todas as sessões BGP atendidas por este equipamento. Poucos minutos após o reboot deste daemon as conexões foram restabelecidas progressivamente.

Os clientes que possuem conexões BGP redundantes com a UPX não foram afetados. Todos aqueles que ainda não a possuem, entrem em contato com nosso suporte via redes@upx.com para agendarmos ao longo das próximas semanas a ativação das conexões BGP redundantes.
Posted 22 days ago. Aug 29, 2018 - 13:21 GMT-03:00
This incident affected: CYBER SECURITY (IP TRANSIT SECURITY (DDoS Mitigation)).