Streaming RTMP - Ingest 1
Incident Report for UPX
Resolved
Problema resolvido com sucesso.
Posted over 2 years ago. May 18, 2016 - 13:04 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted over 2 years ago. May 18, 2016 - 11:20 GMT-03:00
Identified
Bom dia,

Identificamos um problema no servidor Ingest 1, o qual atende o serviço de Streaming RTMP.
Posted over 2 years ago. May 18, 2016 - 10:01 GMT-03:00