Degradação VM's HV7
Incident Report for UPX
Resolved
Problema resolvido, VM's estáveis e nenhum dado perdido.
Posted over 3 years ago. Mar 27, 2015 - 02:35 GMT-03:00
Identified
Vm's que se encontram no hardware HV7 estão intermitentes, o problema já se encontra em fase de solução.
Posted over 3 years ago. Mar 26, 2015 - 08:52 GMT-03:00