Instabilidade no streaming do protocolo Shoucast/Icecast
Incident Report for UPX
Resolved
This incident has been resolved.
Posted almost 2 years ago. Jul 18, 2016 - 22:32 GMT-03:00
Identified
Um de nossos servidores de streaming do protocolo Shoucast/Icecast demandou reboot emergencial para atualização de kernel. Nos clientes alocados neste servidor é esperada uma instabilidade no streaming pelos próximos minutos. Clientes de demais protocolos não são afetados e nem todos os clientes destes protocolos citados estão alocados no servidor envolvido nesta ocorrência.
Posted almost 2 years ago. Jul 18, 2016 - 18:56 GMT-03:00