Edges no Brasil
Incident Report for UPX
Resolved
Olá, o problema foi resolvido.

A causa foi um looping da operadora dentro do PTT-SP que derrubou todas as sessões de operadoras ali dentro.

Várias empresas foram afetadas como Vivo, GVT e NET diretamente retirando eles do ar.

Caso necessite de um relatorio mais preciso favor entrar em contato com suporte@upx.com.br
Posted over 3 years ago. Feb 12, 2015 - 16:47 GMT-02:00
Update
Quem está sendo afetado: Redes Vivo, GVT e NET
Tipo do serviço afetado na CDN: Cache apenas.
Posted over 3 years ago. Feb 12, 2015 - 16:40 GMT-02:00
Identified
Olá, identificamos um problema ligado aos nossos edges no Brazil.

Já está em curso a resolução do problema e o prazo é de 10 minutos para estabilização da rede.
Posted over 3 years ago. Feb 12, 2015 - 16:37 GMT-02:00