Streaming - ShoutCast com instabilidade.
Incident Report for UPX
Resolved
O incidente relacionado ao ShoutCast foi resolvido. Caso tenha dúvidas ou necessite de esclarecimentos e suporte entre em contato via suporte@upx.com.
Posted 3 months ago. Aug 29, 2018 - 13:27 GMT-03:00
Monitoring
Olá identificamos e corrigimos uma instabilidade em nossa plataforma de entrega de streaming via nossa CDN para quem utiliza o ShoutCast. Estamos monitorando o incidente.
Posted 3 months ago. Aug 29, 2018 - 13:02 GMT-03:00
This incident affected: PERFORMANCE (CDN (STREAMING)).